, дополнение к Fable 2, Alpha Protocol дата выхода, Omerta: City of Gangsters системные требования

help me please

smoky268   5 декабря 2017 в 19:04


I was wondering if someone can help me out with the below GHost hosbot values for connecting to I'm the admin over at Vampirism Fire:

bnet_custom_war3version = 27
bnet_custom_exeversion =
bnet_custom_passwordhashtype = pvpgn

I've scavenged through these forums and I haven't yet found any mention of the updated values. Without the correct values, the hostbot will not be able to connect to your server. If anybody can be of assistance, I will be much appreciative. Thanks!


Scrull   6 декабря 2017 в 18:52

It seems to me, nobody will be able to help here.

Do you mean Warcraft 3 or Warcraft 1? If Warcraft 3, then create a subject in the section Warcraft 3.

And it is better, create a subject at the forum

Новая тема